1. 首頁
  2. 炒股技巧

通達信凱迪KDJ指標公式

n:=6;p1:=2; p2:=2;
RSV0:=(((close - Llv(LOW,N)) / (HHV(high,N) - LLV(LOW,N))) * 100);
K0:=(POW(sma(RSV0,P1,1),5) / POW(10,8));
D0:=(POW(SMA(RSV0,P2,1),5) / POW(10,10));
凱1:=((K0 D0) / 2);
RSV1:=(((COst(60) - LLV(COST(60),N)) / (HHV(COST(60),N) - LLV(COST(60),N))) * 100);
K1:=(POW(SMA(RSV1,P1,1),5) / POW(10,8));
d1:=(POW(SMA(RSV1,P2,1),5) / POW(10,10));
凱:(((K1 D1) 凱1) / 2);
迪:(0 - 凱);
KK:(((凱1 < 0.1) AND (凱 < 0.001)) * 120),COLORFFFF88;
AA:((HHV((90 * winner(((HHV(HIGH,20) * 85) / 100))),25) < 10) * 100);
{www.gUPang.com 股旁網_最新股票指標公式}
STICKLINE((AA > 80),40,100,1,1),COLOR808080;
LC:=REF(CLOSE,1);
rsi1:=((SMA(MAX((CLOSE - LC),0),6,1) / SMA(abs((CLOSE - LC)),6,1)) * 100);
G:=croSS(RSI1,40);
S:=((((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100) < (0 - 4));
PP:DRAWicoN((G AND S),5,10);
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
qq:((K D) / 2),COLORFF00FF;
CC:=(QQ / REF(QQ,1));
RR1:=CC>1;
rr2:=BACKSET(RR1,2);
DRAWline(Rr2,QQ,RR1,QQ,0),LINethICK2,COLORFF6688;
DRAWText(FIlteR(迪=0,3),80,'抄底 '),COLOR00FF00;
RS:=(((CLOSE - LLV(LOW,6)) / (HHV(HIGH,6) - LLV(LOW,6))) * 100);
KS:=(POW(SMA(RS,2,1),5) / POW(10,8));
ds:=(POW(SMA(RS,2,1),5) / POW(10,10));
蛤:((KS DS)/ 2),COLORRED;
蟆:(0 - 蛤),COLORBLUE;

本文內容來自互聯網轉載,不代表本人立場,若侵犯您的權益,請聯系我們第一時間刪除,謝謝!如若轉載,請注明出處:http://www.0876287.live/jiqiao/538aeed101c922e9d9b61890.html

福建31选7最新开奖 下载皇家aaa炸金花安卓版棋牌 超会盈棋牌游戏大厅 澳洲幸运8计划天天计划 通化大嘴棋牌刨大王 安徽快3开奖结果走势 东北13张麻将技巧口诀 内蒙古快三3开奖直播 广东20选8走势 云南时时彩软件下载 欧洲超级杯 连双码是什么数字 香港开奖结果2020+开奖记录_ 信弘配资 黑龙江22选5开奖视频 快乐扑克开奖结果 3d开机号试机号近10期